Список форумов Ремонт бытовой техники Ремонт бытовой техники
Форум по ремонту бытовой техники
 
FAQ   Поиск    RSS   Регистрация
         

8 последних статей:
Холодильник SAMSUNG RL23 и RL28: ошибка DS | Основные неисправности систем No Frost и методы их устр ... | Принцип работы холодильников с системой Full No Frost о ... | Дорогой бренд или недорогое качество | Телевизоры Philips - настоящее качество, проверенное вр ... | Вентиляция нужна, вентиляция важна. | Мульти-сплит системы для офисных помещений | Как мы с пеной сражались. |




Друзья: Ремонт и настройка компьютерного "железа",RadioNet - портал по электронике, каталог схем, поиск схем


   Список форумов Ремонт бытовой техники -> ремонт другой бытовой техники.

Автор:

neskidka
Посудомоечная машина Hotpoit-Ariston LI 460 2008 года (в эксплуатации с начала 2010г.).
2 недели назад начала останавливаться через 30-40 минут на любой из 4-х (с лева на право) программ и мигает индикатор предварительного замачивания (мигает индикатор 5) пока не выключишь питание. Посудомоечная машина не нагревает воду ! Ещё заметил, что ранее при включении питания мигал индикатор программы на которой окончилась предыдущая мойка. Разовым нажатием выбора программы индикатор переставал мигать, горел непрерывно и по закрытию дверцы запускалась программа. Сейчас при включении питания индикаторы не горят.
Проверил ТЭН, предварительно сняв клемник, показывает сопротивление 29 Ом.
Снял переднюю панель на дверце. Там есть плата, и механизм выброса порошка. Замерял сопротивление на розовом (проводе который приходит к плате) и фиолетовом(который приходит к механизму выброса порошка, там катушка-электромагнит который и открывает крышку с порошком) проводах, показало 29 Ом. Сопротивление есть, значит скорее всего подгорело реле(на плате квадратное, фирма Omron). Это 12 вольтовое реле, а комутирует 220 вольт на ТЭН. Нагрузка большая, возможно пригорело. Включил мойку, когда срабатывает электромагнит выброса порошка, тогда и сработало это реле, напряжение на входе реле до момента срабатывания электромагнита замер показал 3,45 V (постоян напряж), а после срабатывания 230 V (перемен напряж).
На ТЭНе одна парная клемма (заземление отдельно) с розовым и фиолетовым проводом. В этой (снятой) клемме переменное напряжение (ACV) между розовым и фиолетовым проводом – 107 V. Обращаю внимание, именно при снятой клемме ! (Определил, что при надетой клемме, на розовом проводе пропадает фаза, а при снятии клемы появляется)
ТЭН проверил на прямую во время цикла мойки (клему отключил, а подключил крокодильчики от розетки), воду греет (пробывал по температуре бака и после отключения сам ТЭН)
А вот подключив лампочку к снятой клемме ТЭНа, во время цикла мойки, чуда не произошло. Лампа не горит (напряжение на клемме нет или точнее пропадает при подключении. Т.к. если отключить один из проводов лампы, появляется напряжение 107V. Правда лампа 220-230V.. но нить накала в лампе должна светиться, как минимум)! Лапму проверял в розетке, горит.

Дополнительно: Прозвонил розовый и фиолетовый, между собой, а потом по отдельности на корпус, везде единицы (как отдельно по каждой части, так и в цепи). Получается, что не коротит. Если бы коротило, сработали бы автоматы, т.к у меня обнуление на розетках (заземление).

Выпаял реле. Возле ножки 1 просматривается незначительное затемнение (если конечно это не след от капли канифоли при выпайке, точно не уверен )
Ножки 2 и 5 для DC 12 V на катушку. Ножка 4 розовый провод. Ножка 3 синий с коричневым проводом.
Проверка реле.
Без подключения 12 V (до срабатывания реле) 1 и 4 контакты замкнуты (но они замкнуты все время через дорожку на плате !), сопротивление 0,6 Ом. При подключении 12 V, реле срабатывает безотказно и переключает соединение на контакт 1 и 3, сопротивление 0,6 Ом. Сопротивление катушки - 415 Ом.
Проверил работу реле через лампу 220 V. Подключил фазу (220v) к лампе, нейтраль к ножке 3 реле, а второй контакт лампы к ножке 1 реле. Далее подал 12 V на ножки 2 и 5, сработало реле и лампа загорелась на полную мощность. А так как на плате ножка 1 и ножка 4 соединены постоянной дорожкой значит на 4 ножку и соответственно далее и розовый провод напряжение поступает.

А вот и продолжение: Замерял постоянное напряжение на плате где расположены ножки реле 2 и 5 (катушка реле). Результат после срабатывания крышки с моющим средством - 2,7 V (а где 12 V ?) ! Подключил плату к ножкам реле 2 и 5, напряжение упало до 2,4 V ! Понятное дело, что реле не срабатывает при таком низком напряжении ! Значит оно не срабатывало и раньше из-за низкого напряжения на катушку (было 3,45 V)


Где искать поломку ? Почему не 12 V ?
Если я правильно разобрался DZ01 и DZ02 - диоды. Проверил оба мультиметром (без выпайки с платы), в режиме проверки диодов и через сопротивление, результат следующий:
DZ01
1. Красный щуп к аноду, черный к катоду: через режим проверки диодов = 456, а через сопротивление = 4,3 кОм.
2. Черный щуп к аноду, красный к катоду: через режим проверки диодов = увеличивается до 1900 и сбрасывает на 1, а через сопротивление = 4,3 кОм.
DZ02
1. Красный щуп к аноду, черный к катоду: через режим проверки диодов = 288, а через сопротивление =10,16 кОм.
2. Черный щуп к аноду, красный к катоду: через режим проверки диодов = 1568 (не сбрасывает), а через сопротивление = увеличивается до 19 кОм и сбрасывает на 1.

Также проверил транзистор по дорожке от второй ножки реле (с маркировкой 1Ft76) (без выпайки с платы). Предполагаю, что это PNP транзистор. Проверил мультиметром, через функцию проверки диодов (первая буква - красный щуп, вторая буква - черный щуп).
ЕВ-771, ВЕ-1
СВ- увеличение более 1000 и сброс на 1, ВС - увеличение более 1000 и сброс на 1
СЕ-1, ЕС-775
Также, в результате проверки мультиметром, через функцию проверки PNP транзисторов, соединив В порта с В транзистора, Е порта с С транзистора, С порта с Е транзистора, получил результат 030.

Ожидаю совета ! Спасибо за рекомендации !


Транзистор по дорожке от 2 ножки реле.jpg
Размер файла:  552,8 KB



Обратн сторона платы маркир.jpg
Размер файла:  190,31 KB




Agent

Эксперт по вопросам
Посмотри здесь:
Посудомойка Bosch SRS 4312 не греет
Модуль на Hotpoint Ariston LBF31
Посудомойка ARISTON CIS LI 420 - датчик температуры
посудомойка Ariston K-LS45 замачивает, но не моет
Посудомойка Ariston LSI 41 глохнет после включения помпы
Особенности посудомоечного оборудования

kuser
neskidka Выручай. Как решил проблему? Неисправность такая же. ПММ LI 420 С пробег 8 лет. Модуль такой же. На первой программе не открывает дверцу. На 2 открывает, но ТЭН не включает. Реле не щелкает. Реле проверил - нормальное. 220 на нем есть. Если замкнуть, то тэн греет.
   Конференция по ремонту бытовой техники -> ремонт другой бытовой техники.
Страница 1 из 1

Форум предназначен для решения вопросов связанных с ремонтом бытовой электроникой и техникой. Если Вы никогда не имели дело с плазменным телевизором, жк-дисплеем, или скажем стиральной машинкой c холодильником которые необходимо отремонтировать, то не спешите их мучить не теми отвертками и ножом. Подумайте, а надо ли Вам это? Не лучше ли обратиться к мастеру?
Сломать дорогостоящий прибор очень просто, а стоимость ремонта в специализированных мастерских в этом случае скорее всего возрастет. Еще немаловажный момент - отсутствие принципиальных электрических схем. Впрочем последние можно найти в соответствующем разделе, но к сожалению далеко не на все и не всегда.

Внимание! Используйте информацию с форума на свой страх и риск. От ошибок не застрахован никто!
При любом использовании материалов веб-сайта ссылка на www.data-chip.ru обязательна. Все права защищены и охраняются законом. ©




Page generation time: 0,0671s (PHP: 37% - SQL: 63%) - SQL queries: 11 - GZIP enabled